Anime i manga en català

Moderadors: Guiru, Maki

 
Avatar de l’usuari
Lupus Sigarrensis
Sushinchu
Sushinchu
Entrades: 594
Membre des de: dt. 14 abr. 2009, 17:18
Ubicació: Catalunya

Problema amb HD Movie Maker - Pro

dl. 02 jul. 2018, 17:12

Hola gent, em trobo amb un problema amb el HD Movie Maker - Pro. En fer un video amb imatges i música, la previsualització dura 13 min 22 seg. Quan en descarrego el video, aquest augmenta de temps passant 13 min 42 seg. El que dóna lloc que durant 20 segons les imatges no tinguin so. Es com si les fotos anessin més lentes. Algú entenc que pot passar? Si la previsualització es correcta per que es desquadra quan es descarrega? El format de descàrrega hi pot tenir a veure (mp4)?

Faig servir windows 10

Si em podeu ajudar s'agrairà, és important.
 
Avatar de l’usuari
Bilkoff
Moderadors
Moderadors
Entrades: 786
Membre des de: dt. 05 oct. 2004, 19:22
Ubicació: Borriana
Contacta:

Re: Problema amb HD Movie Maker - Pro

dl. 02 jul. 2018, 18:51

Comprova el framerate del video, diria que el original es un (amb el que et fa la previsualització) i al comprimir-lo es un altre.
 
Avatar de l’usuari
Lupus Sigarrensis
Sushinchu
Sushinchu
Entrades: 594
Membre des de: dt. 14 abr. 2009, 17:18
Ubicació: Catalunya

Re: Problema amb HD Movie Maker - Pro

dt. 03 jul. 2018, 12:09

Bilkoff ha escrit:
Comprova el framerate del video, diria que el original es un (amb el que et fa la previsualització) i al comprimir-lo es un altre.


Gràcies per la resposta. He trobat una altra solució que és fer un captura de vídeo.

Qui està connectat

Usuaris navegant en aquest fòrum: No hi ha cap usuari registrat i 4 visitants