Anime i manga en català

Moderadors: Guiru, Maki

 
Avatar de l’usuari
Kaitokid1412
Sanshinchu
Sanshinchu
Entrades: 286
Membre des de: dc. 15 juny 2005, 00:09
Ubicació: Sant Pere de Vilamajor (Vallès Oriental)
Contacta:

Problemes amb el firefox i l'IE

dt. 08 nov. 2005, 00:44

:no: Doncs no se k em passa tant amb l firefox com amb l'internet explorer k kuan stic x alguna pag amb fotos, no se k passa k n comptes d carregarmeles dl tot nomes n carrega una part d cada una, abans l k m passava era k m carregava les d la part d dalt i llavors les d mes abaix m posava k no s'havien pogut carregar i apretava allo pk les carregués d nou, pro ara m les deixa a mitges :(
es culpa d la conexio k tinc k s massa lenta???
algú sap com solucionarho???

gracies x avançat^^

:adeu:
Imatge :paladin: Imatge :lodoss:
Kimi wa kimi dake shika inai yo Kawari nante hoka ni
 
sandra

dt. 08 nov. 2005, 01:15

si kes estrany aixo.... xDD a mi alguna vegada ma passat, pero tornant a recarregar la pagina se solucionat.
Kina conexio tens?
 
Avatar de l’usuari
Kaitokid1412
Sanshinchu
Sanshinchu
Entrades: 286
Membre des de: dc. 15 juny 2005, 00:09
Ubicació: Sant Pere de Vilamajor (Vallès Oriental)
Contacta:

dt. 08 nov. 2005, 01:17

doncs jo x mes k carregui la pag les fotos sem keden tallades =
tinc rdsi 115,2 kbps :plora: :plora: :plora: :plora:

:adeu:
Imatge :paladin: Imatge :lodoss:

Kimi wa kimi dake shika inai yo Kawari nante hoka ni
 
algogoku

dt. 08 nov. 2005, 02:35

O_O Encara existeix el rdsi? Dios, demanali al pare que posi algo millor que no costa tant i pot tenir millors tarifes de telefon i fins i tot tele per cable o telefon...

D'això, has mirat que no siguin les cookies o algo aixi? Es que va haver un tema aixi d'una persona que no veia les imatges aqui al forum i crec que va esborrar les cookies o algo aixi. ^^u No m'enrecordo be ara.
 
sandra

dt. 08 nov. 2005, 12:26

es veritat, borra les galetes i els arxius temporals d'internet. Potser no fa res, pero com a minim treuràs una mica d merda de l'ordinador xDDD

(Espero ket vagi b :yeah: )
 
Avatar de l’usuari
Kaitokid1412
Sanshinchu
Sanshinchu
Entrades: 286
Membre des de: dc. 15 juny 2005, 00:09
Ubicació: Sant Pere de Vilamajor (Vallès Oriental)
Contacta:

dt. 08 nov. 2005, 18:36

aixo d borrar ja ho vaig fer i m segueix sense carregar dl tot les fotos
i X DESGRACIA ncara existeix U_U i l pare no hi ha manera d convencel pk posi adsl!!! :malparlar:

alguna altra solucio?? :(

:adeu:
Imatge :paladin: Imatge :lodoss:

Kimi wa kimi dake shika inai yo Kawari nante hoka ni
 
Avatar de l’usuari
Sake
Sanshinchu
Sanshinchu
Entrades: 208
Membre des de: ds. 07 maig 2005, 15:57
Ubicació: Dins un got

dt. 08 nov. 2005, 20:16

... si vinc a casa teva algún dia... :xiulant: ja m'ho miraré... pero ja saps que a tot se li pot aplicar un format c: :dimoni: , es broma e? xD (va xl kmaleon)

bueno, el pròxim cop truca'm i m'ho xpliques xDD mandrosa...

borra el temp... toqueteja les opcions del firefox... reinstala... no se xD improvitza xD

vinga, gupbai!

PD: no postejis mes que el nº de missatges està mb xD
PD2: la kaitoki es pot dir que viu com sola xDDD

Edit: no havia vist que han dit lo del temp... srry xD
 
Avatar de l’usuari
Kaitokid1412
Sanshinchu
Sanshinchu
Entrades: 286
Membre des de: dc. 15 juny 2005, 00:09
Ubicació: Sant Pere de Vilamajor (Vallès Oriental)
Contacta:

dt. 08 nov. 2005, 20:59

A casa vine kuan vulguis xDD k sempre he d venir jo ¬¬
si k soc una mandrosa si xDD apart d k aixo d trucar no se m'havia acudit jajajjaja ^^u

doncs ja provaré aixo d reinstalar xDD

gracies a tots ls k m'esteu intentant ajudar :yeah:

:adeu:
Imatge :paladin: Imatge :lodoss:

Kimi wa kimi dake shika inai yo Kawari nante hoka ni
 
Avatar de l’usuari
xavieru
Arashinchu
Arashinchu
Entrades: 123
Membre des de: dv. 26 nov. 2004, 00:45
Ubicació: Bcn (Païssos Catalans)
Contacta:

dv. 11 nov. 2005, 00:44

ei el primo k li pasava algo semblan era jo po l kem pasava era k no m carregava les imatges xk l firewall me les blokejava.No crec k sigui l mateix po per si de cas kin firewall tens?

ara te busco laltre post on i posava la solucio po no es exactamen l mateix kem pasava a mi.tu per si de cas provau ok? :yeah:
Imatge
Membre de l'A.A.A.d'A
 
Avatar de l’usuari
Kaitokid1412
Sanshinchu
Sanshinchu
Entrades: 286
Membre des de: dc. 15 juny 2005, 00:09
Ubicació: Sant Pere de Vilamajor (Vallès Oriental)
Contacta:

dv. 11 nov. 2005, 20:40

doncs jo tinc l'outpost firewall

gracies x l'ajuda^^

:adeu:
Imatge :paladin: Imatge :lodoss:

Kimi wa kimi dake shika inai yo Kawari nante hoka ni
 
Avatar de l’usuari
xavieru
Arashinchu
Arashinchu
Entrades: 123
Membre des de: dv. 26 nov. 2004, 00:45
Ubicació: Bcn (Païssos Catalans)
Contacta:

ds. 12 nov. 2005, 04:36

pos si tens akes firewall nu se...prova d apagarlo i entrar a les pagines on no se t carreguen les imatges a veure si am l firewall apagat funcionen. Si s aixi l problema ve daki i auris danar canviant opcions (no m preguntis kines xk no conec akes programa xD).Speru servir dajuda
Imatge

Membre de l'A.A.A.d'A

Qui està connectat

Usuaris navegant en aquest fòrum: No hi ha cap usuari registrat i 3 visitants