Anime i manga en català

Moderadors: Guiru, Maki

 
Avatar de l’usuari
Knives
Sanshinchu
Sanshinchu
Entrades: 349
Membre des de: dj. 13 gen. 2005, 16:25
Ubicació: Ubi... que?? To perdio, vamos...

[solucionat]Error dl foro o mio???

dl. 18 jul. 2005, 15:00

Buenas. K es esto????

Cuando ocurre he d cerrar y volver a abrir para k funcione...

Imatge
Imatge

La vida es un sueño de una mente imperfecta.
 
Avatar de l’usuari
Petiso
Ushinchu
Ushinchu
Entrades: 1382
Membre des de: dg. 22 feb. 2004, 18:06
Ubicació: Tirán-Lirán
Contacta:

dl. 18 jul. 2005, 15:14

Pos eso, un error de la base de dades, de tant en tant surt. Res greu ni preocupant. Com ja has dit, es torna a entrar i llestos.

Adeu !
ImatgeImatgeImatgeImatge
 
Avatar de l’usuari
Knives
Sanshinchu
Sanshinchu
Entrades: 349
Membre des de: dj. 13 gen. 2005, 16:25
Ubicació: Ubi... que?? To perdio, vamos...

dl. 18 jul. 2005, 15:16

Vale, gracias por la rapidez.

Era mas k na xk lo veia raro y no tenia ni idea d k era.

:adeu:
Imatge



La vida es un sueño de una mente imperfecta.
 
Avatar de l’usuari
MaTriX
Ushinchu
Ushinchu
Entrades: 927
Membre des de: dl. 06 des. 2004, 22:16
Ubicació: Terrassa City
Contacta:

dl. 18 jul. 2005, 15:56

A mi tambe en pasa.....em semblava raro :) .Merciii per dir-ho :bleh: :yeah:
Imatge
 
Avatar de l’usuari
Knives
Sanshinchu
Sanshinchu
Entrades: 349
Membre des de: dj. 13 gen. 2005, 16:25
Ubicació: Ubi... que?? To perdio, vamos...

dl. 18 jul. 2005, 23:45

Hola d nuevo. Perdon por las molestias. Pero este error cada vez me ocurre mas amenudo. Es solo a mi??

El problema es k si estoy navegando con otras ventanas, para poder acceder al foro tengo k cerrarlas absolutamente todas si no no va... Y una vez consigo acceder, todos los mensajes k se supone k no habia leido, se ponen como ya leidos.

Alguna idea??? Simplemente lo comento, nada mas. :bleh:

:adeu:
Imatge



La vida es un sueño de una mente imperfecta.
 
Avatar de l’usuari
Maki
Moderadors
Moderadors
Entrades: 6322
Membre des de: dt. 18 maig 2004, 17:02
Ubicació: Donde-puedo-verte
Contacta:

dt. 19 jul. 2005, 00:03

Pos a mi no me pasa, ea!

Soi el bixo raro, weeee!!!!
Imatge
 
glassonet

dt. 19 jul. 2005, 00:37

a mi tmb em passa molt sobint, xo surto i torno a entrar i ya esta, a saber que es lo que es lo que passa :huh:

:adeu:
 
algogoku

dt. 19 jul. 2005, 00:48

Sembla que tenim problemes amb el nou hosting. Elwe està mirant d'arreglarho.
 
Avatar de l’usuari
Knives
Sanshinchu
Sanshinchu
Entrades: 349
Membre des de: dj. 13 gen. 2005, 16:25
Ubicació: Ubi... que?? To perdio, vamos...

dt. 19 jul. 2005, 02:23

Okis. Molt be. Cap problema. :yeah:

Se agradece el intentar arreglarlo. :adeu:
Imatge



La vida es un sueño de una mente imperfecta.
 
Avatar de l’usuari
oriolfp
Ushinchu
Ushinchu
Entrades: 1142
Membre des de: ds. 23 oct. 2004, 12:56
Ubicació: Barcelona
Contacta:

dt. 19 jul. 2005, 14:28

Ara m'acababa de sortir :adeu:
Imatge
 
Avatar de l’usuari
Knives
Sanshinchu
Sanshinchu
Entrades: 349
Membre des de: dj. 13 gen. 2005, 16:25
Ubicació: Ubi... que?? To perdio, vamos...

dt. 19 jul. 2005, 18:17

Parece k cada vez es mas comun. O por lo menos a mi me sale con mas frecuencia.... ^^u

:adeu:
Imatge



La vida es un sueño de una mente imperfecta.
 
Avatar de l’usuari
Mad93
Moderadors
Moderadors
Entrades: 5850
Membre des de: dj. 27 nov. 2003, 20:00
Ubicació: Vivint a la universitat ><
Contacta:

dt. 19 jul. 2005, 18:47

Ja s'està treballant en el problema, no és a causa del fòrum. Quan a l'Elwe li sigui posible hi posarà solució, al menys el fòrum va, encara que sigui fent el burro.
Imatge
Tant avorrit que m'he fet un bloc... un més. Servidor mig online...
 
Avatar de l’usuari
Knives
Sanshinchu
Sanshinchu
Entrades: 349
Membre des de: dj. 13 gen. 2005, 16:25
Ubicació: Ubi... que?? To perdio, vamos...

dt. 19 jul. 2005, 19:18

Ya, ya lo se. jeje

Para nada estoy metiendo prisa ni muxo menos. Solo faltaba...

Simplemente comento. K se solucione cuando se pueda. :yeah:
Imatge



La vida es un sueño de una mente imperfecta.
 
zwilhandler

dt. 19 jul. 2005, 20:35

Doncs a mi el foro sempre em va, pero surten molts pocs missatges!! a cada subforo com a molt 10 missatges. És també problema del hosting? o meu?

merci
 
Avatar de l’usuari
Mad93
Moderadors
Moderadors
Entrades: 5850
Membre des de: dj. 27 nov. 2003, 20:00
Ubicació: Vivint a la universitat ><
Contacta:

dt. 19 jul. 2005, 20:57

El fòrum s'ha iniciat des de 0 per la impossibilitat de recuperar els missatges anteriors per un canvi en el sql emprat, per tant és normal que hi hagi poca cosa ja que comencem des de 0
Imatge
Tant avorrit que m'he fet un bloc... un més. Servidor mig online...

Qui està connectat

Usuaris navegant en aquest fòrum: No hi ha cap usuari registrat i 46 visitants